www.ricardo-horta.site

Microsoft Excel
Microsoft Word
Microsoft PowerPoint
Eu


Ricardo Horta

no Google+

Formatar várias
planilhas ao mesmo tempo
Controle de Caixa

Você criou várias...
Excel 2016 Como formatar planilhas
... planilhas para...
Excel 2016 Como formatar planilhas
... controlar os gastos e só depois se lembrou do layout.
E agora ?
Formatar uma planilha de cada vez ?
Nada disso, querida. Vamos formatá-las ao mesmo tempo.
Excel 2016 Como formatar planilhas

Selecionando as planilhas

Clique na guia da primeira planilha.
Com a tecla SHIFT pressionada,...
Excel 2016 Como formatar planilhas
... clique na guia da última planilha, que será formatada.
Excel 2016 Como formatar planilhas

Definindo a altura das linhas

Clique neste botão para selecionar todas as células.
Excel 2016 Como formatar planilhas
Posicione o ponteiro do mouse na interseção entre as linhas 1 e 2 e,
mantendo o botão esquerdo pressionado,...
Excel 2016 Como formatar planilhas
... altere a altura das linhas.
Excel 2016 Como formatar planilhas

Centralizando
o texto verticalmente

Clique no botão Alinhar ao Meio e...
Excel 2016 Como formatar planilhas
... a posição do texto será alterada.
Excel 2016 Como formatar planilhas
Em seguida, defina o tipo e o tamanho da fonte.
Excel 2016 Como formatar planilhas

Formatando os títulos

Clique em A1 e...
Excel 2016 Como formatar planilhas
... selecione as células com os títulos.
Excel 2016 Como formatar planilhas
Clique em Centralizar, para centralizar horizontalmente o texto.
Excel 2016 Como formatar planilhas
Em Cor do Preenchimento,...
Excel 2016 Como formatar planilhas
... escolha a cor...
Excel 2016 Como formatar planilhas
... para as células.
Excel 2016 Como formatar planilhas
Em seguida, altere a largura...
Excel 2016 Como formatar planilhas
... das colunas.
Excel 2016 Como formatar planilhas
Clique nas guias...
Excel 2016 Como formatar planilhas
... e veja que as planilhas...
Excel 2016 Como formatar planilhas
... foram formatadas, corretamente.
Excel 2016 Como formatar planilhas

Títulos

Continuemos a nossa labuta, querida.
Excel 2016 Como formatar planilhas
Clique nas guias para selecionar todas as planilhas.
Excel 2016 Como formatar planilhas
Selecione as linhas 1 e 2 ( clique no cabeçalho das linhas ).
Excel 2016 Como formatar planilhas
Clique com o botão direito do mouse e, no menu que surgir, escolha
a opção Inserir.
Excel 2016 Como formatar planilhas
Como você selecionou 2 linhas, serão inseridas 2 linhas.
Excel 2016 Como formatar planilhas
Selecione as células A1,...
Excel 2016 Como formatar planilhas
... A2,...
Excel 2016 Como formatar planilhas
...B1 e B2.
Excel 2016 Como formatar planilhas
Clique em Mesclar e Centralizar.
Excel 2016 Como formatar planilhas
Intervalo mesclado,...
Excel 2016 Como formatar planilhas
... digite o nome da sua empresa ou o que você quiser.
Excel 2016 Como formatar planilhas
Defina o tipo, o tamanho e...
Excel 2016 Como formatar planilhas
... a cor da fonte.
Excel 2016 Como formatar planilhas
Insira os títulos Débito ( C1 ), Crédito ( D1 ) e Saldo ( E1 ).
Excel 2016 Como formatar planilhas
Selecione o intervalo e...
Excel 2016 Como formatar planilhas
... clique em Centralizar.
Excel 2016 Como formatar planilhas
Em Cor do preenchimento,...
Excel 2016 Como formatar planilhas
... escolha a cor para as células.
Excel 2016 Como formatar planilhas
Observe que, neste momento, a palavra Grupo indica que todas as
planilhas estão selecionadas.
Excel 2016 Como formatar planilhas
Clique, por exemplo, em Planilha2 e...
Excel 2016 Como formatar planilhas
... a seleção será desfeita.
Excel 2016 Como formatar planilhas
Todas as planilhas foram formatadas, corretamente.
Excel 2016 Como formatar planilhas

Totalizando
débito, crédito e saldo

Selecione as planilhas.
Clique em Planilha1 e, com a tecla SHIFT pressionada,...
Excel
... clique em Planilha3.
Excel
Clique em C2.
Excel
Insira =SOMA().
Em seguida, clique dentro dos parênteses para informar o quê somar.
Excel
Clique no cabeçalho da coluna C.
Excel
Neste exemplo, a soma será feita a partir de C4.
Então, microsoftiano(a) amigo(a), posicione o ponteiro do mouse na
alça de preenchimento da célula.
Com o botão esquerdo do mouse pressionado, arraste o ponteiro
até...
Excel
... a linha 4 e...
Excel
... tecle ENTER.
Pronto. O Excel entendeu o recado.
Excel
Vamos fazer o mesmo com a coluna Crédito.
Selecione D2.
Excel
Insira =SOMA()
Clique dentro da função para informar os parâmetros.
Excel
Clique no cabeçalho da coluna D.
Excel
Posicione o ponteiro do mouse na alça de preenchimento.
Mantendo-o pressionado,...
Excel
... arraste-o até D4.
Excel
Tecle ENTER para finalizar.
O Excel, mais uma vez, entenderá o quê fazer.
Excel

A coluna Saldo

Selecione E2.
Excel
Informe a fórmula =D2-C2 e...
Excel
... tecle ENTER.
Excel

Formatando os números

Selecione as colunas C ,...
Excel
... D e E.
Excel
Abra o menu Geral e...
Excel
... clique em Moeda.
Excel
As colunas foram formatadas, corretamente.
E todas as planilhas, também.
Observe, na parte superior, a palavra Grupo.
Excel
Para desfazer a seleção, clique em Planilha2.
Excel
O grupo será desfeito.
Excel

Observação

Se o seu controle de Caixa utilizar, por exemplo, apenas 100 linhas,
insira a função com os parâmetros definidos.
=SOMA(C4:C100).
Neste exemplo, eu não criei limites, por isso utilizei a coluna inteira.
Excel
Fica a seu critério como definir os parâmetros da função.
Excel

Microsoft Excel
Microsoft Word
Microsoft PowerPoint
Eu


Amazon: Livros: Mais vendidos


Americanas.com: Cupom de Desconto !!

www.ricardo-horta.site
Autor: Ricardo Horta - Direitos adquiridos - 2017